<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="180x180" href="/generic_assets/main/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/generic_assets/main/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/generic_assets/main/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/generic_assets/main/img/favicon/site.webmanifest">
    <link rel="mask-icon" href="/generic_assets/main/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="theme-color" content="#ffffff">

    <style>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</style>

    <script>function loadCSS(hf) { var ms=document.createElement("link"); ms.rel="stylesheet"; ms.href=hf;document.getElementsByTagName("head")[0].appendChild(ms); }; loadCSS("/generic_assets/main/css/libs.min.css?v=4.2.1"); loadCSS("/generic_assets/main/css/fonts.min.css?v=4.2.1"); loadCSS("/generic_assets/main/css/style.min.css?v=4.2.1");</script>
    <noscript>
      <link rel="stylesheet" href="/generic_assets/main/css/libs.min.css?v=4.2.1">
      <link rel="stylesheet" href="/generic_assets/main/css/fonts.min.css?v=4.2.1">
      <link rel="stylesheet" href="/generic_assets/main/css/style.min.css?v=4.2.1">
    </noscript>

    <base href="https://generic-24.ru/" />
    <meta charset="UTF-8" />
    
    <title>Купить дженерики в Москве по низкой цене | Интернет-аптека Generic-24.ru</title>
    <meta name="title" content="Купить дженерики в Москве по низкой цене | Интернет-аптека Generic-24.ru"/>
    <meta name="description" content="Интернет-аптека Generic-24.ru предлагает широкий выбор дженериков для мужчин: виагра, сиалис, левитра, дапоксетин и другие. Заказ по ☎ +7(906)024-68-46. Доставка по всей России">
    <meta name="keywords" content="купить дженерики, препараты для мужчин, дженерики" />
    
  </head>
<body>
    <header class="header">
    <div class="topLine">
      <div class="container flex">
        <a class="logoBLock" href="http://generic-24.ru/"><img class="logoImg" data-src="/generic_assets/main/img/logo.png" alt="alt"></a>
        <div class="toggleMenu" id="toggleMenu">
          <svg class="svg svgToggleMenu">
            <use xlink:href="#togglemenu"></use>
          </svg>
        </div>
        <div class="menuBLock flex" id="menuBlock">
            <nav class="topMenu" >
                <ul class="topMenuList flex">
                  <li class="topMenuItem active"><a class="topMenuLink" href="#sDrugs">Препараты</a></li>
                  <li class="topMenuItem"><a class="topMenuLink" href="#sAdvantage">обратите внимание</a></li>
                  <li class="topMenuItem"><a class="topMenuLink" href="#sComparing">сравнение препаратов</a></li>
                </ul>
            </nav>
            
                <div class="enterBlock">
                  <a class="btn btnEnter" href="auth/login">Вход</a>
                </div>
            
        </div>
        <div class="pharmacyBlock flex">Интернет аптека <img class="pharmacyImg" data-src="/generic_assets/main/img/pharmacy-new.png" alt="alt"></div>
      </div>
    </div>
</header>
    <div class="topSlider">
      <div class="container flex flRigth">
        <div class="topSliderItem">
          <div class="title">ТОВАР НЕДЕЛИ</div>
          <div class="subTitle">Viagra-Malegra-100 mg</div>
          <div class="sliderBtn"><a class="btn btnMore" href="http://viagra.generic-24.ru/">Подробнее</a></div>
        </div>
      </div>
    </div>
    <main class="main">
      <section class="sDrugs" id="sDrugs">
        <div class="sectionHeader">Каталог</div>
        <div class="container">
          <div class="sDrugsContent flex">
<div class="sidebar">
    
    <div class="sidebarItem">
    <div class="sidebarItemTitle">ДЛИТЕЛЬНЫЙ ЭФФЕКТ</div>
    <ul class="sidebarList">
      <li class="sidebarListItem">
    <a class="sidebarLink" href="http://sialis.generic-24.ru/">Vidalista 10mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://sialis.generic-24.ru/">Tadarise 20mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://sialis.generic-24.ru/">Vidalista 40mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://sialis.generic-24.ru/">Tadasoft 20mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://sialis.generic-24.ru/">Tadasoft 40mg</a>
</li>
    </ul>
</div><div class="sidebarItem">
    <div class="sidebarItemTitle">ПРОДЛЕНИЕ АКТА</div>
    <ul class="sidebarList">
      <li class="sidebarListItem">
    <a class="sidebarLink" href="http://viagra.generic-24.ru/">Malegra-100mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://viagra.generic-24.ru/">Cenforce-100mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://viagra.generic-24.ru/">Cenforce Soft</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://levitra.generic-24.ru/">Vilitra 10mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://levitra.generic-24.ru/">Vilitra 20mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://levitra.generic-24.ru/">Vilitra 40mg</a>
</li>
    </ul>
</div><div class="sidebarItem">
    <div class="sidebarItemTitle">УСИЛЕНИЕ ПОТЕНЦИИ</div>
    <ul class="sidebarList">
      <li class="sidebarListItem">
    <a class="sidebarLink" href="http://dapoxetin.generic-24.ru/">Poxet 30mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://dapoxetin.generic-24.ru/">Poxet 60mg</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://konponent.generic-24.ru/">SuperP-Force</a>
</li><li class="sidebarListItem">
    <a class="sidebarLink" href="http://konponent.generic-24.ru/">Cenforce-D</a>
</li>
    </ul>
</div>
</div>
<div class="drugsWrap flex">
  <div class="drugsItem item001"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d001.png" alt="Наборы">
    <div class="drugsName">Наборы</div>
    <div class="drugsDescr">каждый набор включает <br>4&nbsp;препарата</div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://sets.generic-24.ru/">Подробнее</a></div>
  </div>
  <div class="drugsItem item002"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d002.png" alt="Вилитра">
    <div class="drugsName">Вилитра</div>
    <div class="drugsDescr">Активное вещество <br>«Vardenafil»</div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://levitra.generic-24.ru/">Подробнее</a></div>
  </div>
  <div class="drugsItem item003"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d003.png" alt="Малегра Силденафил">
    <div class="drugsName">Малегра <span class="alt">Силденафил</span></div>
    <div class="drugsDescr">Улучшенный состав! <br><br></div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://viagra.generic-24.ru/">Подробнее</a></div>
  </div>
  <div class="drugsItem item004"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d004.png" alt="двухкомпонентные">
    <div class="drugsName">Двухкомпонентные</div>
    <div class="drugsDescr">Дапоксетин и Силденафил в составе</div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://konponent.generic-24.ru/">Подробнее</a></div>
  </div>
  <div class="drugsItem item005"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d005.png" alt="Сиалис">
    <div class="drugsName">Сиалис</div>
    <div class="drugsDescr">Эффект длится до 36&nbsp;часов! <br><br></div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://sialis.generic-24.ru/">Подробнее</a></div>
  </div>
  <div class="drugsItem item006"><img class="drugsImg" data-src="/generic_assets/main/img/drugs/d006.png" alt="Дапоксетин">
    <div class="drugsName">Дапоксетин</div>
    <div class="drugsDescr">увеличение времени полового акта у 95%&nbsp;испытуемых</div>
    <div class="drugsBtn"><a class="btn btnMore" href="https://dapoxetin.generic-24.ru/">Подробнее</a></div>
  </div>
</div>
          </div>
        </div>
      </section>
      <section class="sAdvantage" id="sAdvantage">
        <div class="sectionHeader">Преимущества</div>
        <div class="container">
          <div class="sAdvantageContent">
            <div class="advantageItems flex">
              <div class="advantageItem item001 active" data-target-id="aText001">
                <svg class="svg svgAdvantage couch">
                  <use xlink:href="#couch"></use>
                </svg>
                <div class="advantageName">Удобство</div>
                <div class="advantageDescr">Возможность сделать заказ, <br>сидя на диване</div>
              </div>
              <div class="advantageItem item002" data-target-id="aText002">
                <svg class="svg svgAdvantage security">
                  <use xlink:href="#security"></use>
                </svg>
                <div class="advantageName">Безопасность</div>
                <div class="advantageDescr">Ваши данные анонимны <br>и не разглашаются</div>
              </div>
              <div class="advantageItem item003" data-target-id="aText003">
                <svg class="svg svgAdvantage piggyBank">
                  <use xlink:href="#piggyBank"></use>
                </svg>
                <div class="advantageName">Выгода</div>
                <div class="advantageDescr">Гарантия <br>лучшей цены </div>
              </div>
              <div class="advantageItem item004" data-target-id="aText004">
                <svg class="svg svgAdvantage award">
                  <use xlink:href="#award"></use>
                </svg>
                <div class="advantageName">Качество</div>
                <div class="advantageDescr">Только качественный товар <br>с&nbsp;гарантией</div>
              </div>
            </div>
            <div class="advantageText show" id="aText001">
                <center>
<h1>Интернет-магазин дженериков в Москве</h1>
</center>
<p>Согласитесь, всегда удобно сделать выбор, когда никто не мешает, не отвлекает и не смотрит косо из-за плеча любопытным взглядом, стоя за спиной в очереди в аптеке. И в двойне удобно, когда нет необходимости куда-то идти, в принципе выходить из дома, узнавать что-то, спрашивать у незнакомых людей, пусть и фармацевтов и искать необходимый препарат по разным аптекам.</p>
<p>Мы предлагаем Вам всестороннюю консультацию и отзывы на страницах нашего сайта от врачей, производителя и самих довольных клиентов.</p>
<p>У нас представлена подробная инструкция к каждому препарату: дозировка, правила приема, какой эффект достигается от каждого препарата, через сколько подействует активное вещество после приема и другая полная и необходимая информация обо всех средствах. Вы не окажетесь в неловком положении, задавая интимные вопросы продавцу розничной точки на виду у чужих людей. В нашей интернет аптеке можно быстро и легко оформить заказ с доставкой на дом, не поднимаясь с дивана.</p>
            </div>
            <div class="advantageText" id="aText002">
                <p>Мы просто уверены, что любому из наших клиентов важен максимальный комфорт и безопасность при совершении заказа. Поэтому мы сделали все, чтобы обеспечить полную конфиденциальность каждого посетителя нашей интернет аптеки.</p>
<p>Мы не собираем и не храним ваших персональных данных. И тем более не передаем их третьим лицам, что вообще запрещено законом.</p>
<p>Мы создали максимально простую схему выбора необходимых препаратов на нашем сайте, где нет чужих глаз, лишних взглядов, ненужных вопросов и посторонних людей. Вы можете спокойно подобрать, то, что вам нужно, потратив на это столько времени сколько необходимо именно Вам. Мы предоставляем полную информацию о каждом препарате, что позволяет сделать правильный выбор самостоятельно, а при необходимости Вы всегда сможете получить консультацию у наших менеджеров, заказав обратный звонок.</p>    
            </div>
            <div class="advantageText" id="aText003">
                <p>Каждый из наших клиентов рассчитывает на высокий сервис, который мы с удовольствием Вам предоставим:</p>
<ol>
<li>Все препараты предлагаются по выгодным ценам, которые значительно ниже, чем в розничных сетях и аптеках вашего города.</li>
<li>Наша отгрузка и доставка проходит строго по графику. Вы всегда можете отследить свой заказ в режиме онлайн и получить его точно в указанное время.</li>
<li>Препараты дают стопроцентный гарантированный результат, что проверено тысячами наших довольных клиентов. Вы всегда сможете оставаться на высоте.</li>
<li>Все заказы строго конфиденциальны. Вы не окажетесь в неловком положении из-за посторонних взглядов и лишних вопросов.</li>
</ol>
            </div>
            <div class="advantageText" id="aText004">
                <p>Каждый из наших клиентов уверен в качестве приобретаемых товаров, и вот почему:</p>
<ol>
<li>Все средства сделаны на основе оригинальных препаратов, прошедших клинические испытания и уже десятки лет успешно представлены на рынке.</li>
<li>Препараты используются миллионами людей во всем мире, что подтверждает качество и безопасность всех представленных средств.</li>
<li>Дженерики дают минимальные побочные эффекты у низкого процента пациентов, принимающих препараты, что подтверждено клиническими исследованиями и многочисленными отзывами клиентов.</li>
<li>Все средства изготовлены известным мировым производитель с отлаженной линией контроля качества.</li>
</ol>
            </div>
          </div>
        </div>
      </section>
      <section class="sComparing" id="sComparing"><img class="imgIa" data-src="/generic_assets/main/img/bgComparing1.png" alt="Интернет-аптека">
        <div class="container">
          <div class="comparingTitle">
            <h2>Сравнение препаратов</h2>
            <div class="descr">
                Хотите подобрать препарат индивидуально под свои потребности? Воспользуйтесь таблицей для сравнения, в которой удобно и наглядно представлены основные характеристики дженериков. Исходя из параметров каждого средства, Вы получите идеальный результат по степени выраженности эффекта, длительности воздействия на организм и по приемлемой цене.
            </div><img class="imgViagra" data-src="/generic_assets/main/img/viagra.png" alt="alt">
          </div>
          
          <div class="comparingTable">
            <table class="table">
              <thead class="tableHeader">
                <tr class="tRow">
                  <th class="tCol tColH">Препарат</th><th class="tCol tColH">Активное вещество</th><th class="tCol tColH">Дозировка</th><th class="tCol tColH">Как быстро действует</th><th class="tCol tColH">Длительность эффекта</th><th class="tCol tColH">Цена рынок, руб за 1</th><th class="tCol tColH">Цена у нас, руб за 1</th>
                </tr>
              </thead>
              <tbody class="tableBody">
                <tr class="tRow">
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                  <th class="tCol"></th>
                </tr>
                <tr class="tRow"><td class="tCol tColFix">
    Malegra
</td><td class="tCol ">
    Силденафил
</td><td class="tCol ">
    100 мг
</td><td class="tCol ">
    1 ч.
</td><td class="tCol ">
    4-6 ч.
</td><td class="tCol ">
    527 - 1.018
</td><td class="tCol ">
    90 - 110
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Cenforce
</td><td class="tCol ">
    Силденафил
</td><td class="tCol ">
    100 мг
</td><td class="tCol ">
    1 ч.
</td><td class="tCol ">
    4-6 ч.
</td><td class="tCol ">
    527 - 1.018
</td><td class="tCol ">
    90 - 110
</td></tr><tr class="tRow"><td class="tCol tColFix">
    CenforceSoft
</td><td class="tCol ">
    Силденафил
</td><td class="tCol ">
    100 мг
</td><td class="tCol ">
    20 - 30 мин
</td><td class="tCol ">
    4-6 ч.
</td><td class="tCol ">
    527 - 1.018
</td><td class="tCol ">
    100 - 120
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Vidalista
</td><td class="tCol ">
    Тадалафил
</td><td class="tCol ">
    10/40 мг
</td><td class="tCol ">
    2 ч.
</td><td class="tCol ">
    36 ч.
</td><td class="tCol ">
    890 - 1.524
</td><td class="tCol ">
    90 - 180
</td></tr><tr class="tRow"><td class="tCol tColFix">
    TadaSoft
</td><td class="tCol ">
    Тадалафил
</td><td class="tCol ">
    20/40 мг
</td><td class="tCol ">
    30 - 40 мин
</td><td class="tCol ">
    36 ч.
</td><td class="tCol ">
    890 - 1.524
</td><td class="tCol ">
    130 - 210
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Tadarise
</td><td class="tCol ">
    Тадалафил
</td><td class="tCol ">
    20 мг
</td><td class="tCol ">
    2 ч.
</td><td class="tCol ">
    36 ч.
</td><td class="tCol ">
    890 - 1.524
</td><td class="tCol ">
    110 - 130
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Vilitra
</td><td class="tCol ">
    Варденафил
</td><td class="tCol ">
    10/20/40 мг
</td><td class="tCol ">
    15-25 мин
</td><td class="tCol ">
    5 ч.
</td><td class="tCol ">
    914 - 1.880
</td><td class="tCol ">
    160 - 360
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Poxet
</td><td class="tCol ">
    Дапоксетин
</td><td class="tCol ">
    30/60 мг
</td><td class="tCol ">
    1 ч.
</td><td class="tCol ">
    6 ч.
</td><td class="tCol ">
    999 - 2.346
</td><td class="tCol ">
    260 - 350
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Super P-Force
</td><td class="tCol ">
    Дапоксетин+Силденафил
</td><td class="tCol ">
    60+100 мг
</td><td class="tCol ">
    1 ч.
</td><td class="tCol ">
    6 ч.
</td><td class="tCol ">
    999 - 2.346
</td><td class="tCol ">
    340 - 380
</td></tr><tr class="tRow"><td class="tCol tColFix">
    Cenforce-D
</td><td class="tCol ">
    Дапоксетин+Силденафил
</td><td class="tCol ">
    60+100 мг
</td><td class="tCol ">
    1 ч.
</td><td class="tCol ">
    6 ч.
</td><td class="tCol ">
    999 - 2.346
</td><td class="tCol ">
    310 - 350
</td></tr>
              </tbody>
            </table>
          </div>
        </div>
      </section>
    </main>
    <footer class="footer">
    <div class="container">
      <div class="footerBlock flex">
        <div class="footerBlockItem flex">
          <div class="textBlock">
            <div class="text">ООО Виагра Дженерик</div>
            <div class="text">	&#9400; 2020. Все права защищены</div>
          </div>
          <div class="textBlock">
            <div class="text">+7 906 024-68-46</div>
          </div>
        </div>
        <div class="footerBlockItem">
          <div class="text" style='text-align: justify; line-height: 100%'>
              Указанные препараты не являются лекарством. Перед применением БАДа рекомендуется ознакомиться с противопоказаниями
          </div>
        </div>
      </div>
    </div>
</footer>
<div id="svgSprite" hidden>
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Переключатель меню-->
    <symbol id="togglemenu" viewBox="0 0 400 255">
      <g>
        <path d="M 0,19.425 V 38.85 H 200 400 V 19.425 0 H 200 0 v 19.425 m 0,108.754 v 21.853 H 200 400 V 128.179 106.326 H 200 0 v 21.853 M 0,236.55 v 19.041 H 200 400 V 236.55 217.508 H 200 0 v 19.042"></path>
      </g>
    </symbol>
    <!-- Удобство-->
    <symbol id="couch" viewBox="0 0 512 512">
      <g>
        <path d="m 486.625,191.23 h -10.172 v -37.805 c 0,-22.349 -18.182,-40.531 -40.531,-40.531 H 289.031 c -13.617,0 -25.678,6.757 -33.031,17.086 -7.353,-10.33 -19.414,-17.086 -33.031,-17.086 h -92.282 c -4.142,0 -7.5,3.358 -7.5,7.5 0,4.142 3.358,7.5 7.5,7.5 h 92.282 c 14.078,0 25.531,11.453 25.531,25.531 v 75.01 c -0.157,-0.151 -0.323,-0.292 -0.482,-0.441 -8.89,-8.289 -20.939,-13.067 -33.101,-13.067 H 89.989 C 89.328,204.857 82.463,196 72.99,192.642 70.321,191.696 67.499,191.23 64.668,191.23 H 50.547 v -37.805 c 0,-14.078 11.453,-25.531 25.531,-25.531 h 24.609 c 4.142,0 7.5,-3.358 7.5,-7.5 0,-4.142 -3.358,-7.5 -7.5,-7.5 H 76.078 c -22.349,0 -40.531,18.182 -40.531,40.531 V 191.23 H 25.375 C 11.383,191.23 0,202.615 0,216.605 v 78.311 c 0,29.138 23.706,52.844 52.844,52.844 h 3.769 c 0,0 -8.212,22.088 -8.218,22.105 -5.181,13.934 5.483,29.241 20.325,29.241 h 12.066 c 6.754,0 13.219,-3.216 17.294,-8.603 l 32.331,-42.743 h 251.18 l 32.331,42.744 c 4.075,5.386 10.54,8.602 17.293,8.602 0,0 12.058,0 12.065,0 14.86,0 25.505,-15.31 20.325,-29.241 l -8.219,-22.105 h 3.77 c 29.138,0 52.844,-23.706 52.844,-52.844 v -78.311 c 0,-13.99 -11.383,-25.375 -25.375,-25.375 z M 263.5,153.427 c 0,-14.079 11.453,-25.532 25.531,-25.532 h 146.891 c 14.078,0 25.531,11.453 25.531,25.531 v 37.805 c 0,0 -14.117,0 -14.122,0 -9.972,0 -19.538,6.4 -23.406,15.582 -1.083,2.571 -1.732,5.333 -1.914,8.116 0,0 -124.924,0 -124.928,0 -12.35,0 -24.659,4.969 -33.583,13.508 z M 90.044,229.928 h 124.873 c 18.518,0.001 33.583,15.066 33.583,33.584 v 10.665 H 90.044 Z m -3.927,151.526 c -1.256,1.661 -3.25,2.652 -5.332,2.652 0,0 -12.024,0 -12.066,0 -4.592,0 -7.865,-4.711 -6.265,-9.013 L 72.616,347.76 h 38.986 z m 357.163,2.651 h -12.065 c -2.082,0 -4.075,-0.991 -5.331,-2.651 L 400.398,347.76 h 38.986 c 0,0 10.127,27.237 10.162,27.332 1.603,4.312 -1.693,9.013 -6.266,9.013 z M 459.156,332.76 H 52.844 C 31.977,332.761 15,315.783 15,294.916 v -78.311 c 0,-5.721 4.654,-10.375 10.375,-10.375 h 39.293 c 5.721,0 10.375,4.654 10.375,10.375 v 65.071 c 0,4.142 3.358,7.5 7.5,7.5 H 358.02 c 4.142,0 7.5,-3.358 7.5,-7.5 0,-4.142 -3.358,-7.5 -7.5,-7.5 H 263.5 v -10.665 c 0,-18.518 15.065,-33.583 33.583,-33.583 h 124.873 v 44.249 H 388.02 c -4.142,0 -7.5,3.358 -7.5,7.5 0,4.142 3.358,7.5 7.5,7.5 h 41.436 c 4.142,0 7.5,-3.358 7.5,-7.5 v -65.071 c 0,-5.721 4.654,-10.375 10.375,-10.375 h 39.293 c 5.721,0 10.375,4.654 10.375,10.375 v 78.31 H 497 c 0,20.867 -16.977,37.844 -37.844,37.844 z"></path>
      </g>
    </symbol>
    <!-- Безопасность-->
    <symbol id="security" viewBox="0 0 290 372">
      <g>
        <path d="m 92.113281,174.75399 c -2.511719,-2.94141 -6.929688,-3.28907 -9.871094,-0.77735 -2.941406,2.50781 -3.289063,6.92969 -0.777344,9.86719 l 36.976557,43.30078 c 2.46875,2.89063 6.79297,3.28516 9.73828,0.88672 l 86.11719,-70.0625 c 3,-2.4375 3.45313,-6.84766 1.01172,-9.84766 -2.4375,-2.99609 -6.84766,-3.45312 -9.84766,-1.01172 l -80.81249,65.74219 z m 0,0"></path>
        <path d="M 287.37859,75.644972 146.88594,0.82324188 c -2.08425,-1.11179 -4.58225,-1.09619 -6.65091,0.039 L 3.629897,75.683972 C 1.389508,76.912802 0,79.261222 0,81.816392 v 97.736368 c 0.08196,80.34169 47.707782,153.02566 121.35957,185.21305 l 18.96134,8.25848 c 1.77201,0.7724 3.78992,0.7763 5.56583,0.008 l 21.36567,-9.22204 C 242.27028,332.32096 291.07484,258.9348 291.08264,177.61395 V 81.816392 c 0,-2.58248 -1.42463,-4.95821 -3.70405,-6.17143 z M 277.09388,177.61396 c -0.0156,75.71507 -45.46739,144.03378 -115.31755,173.33442 l -0.0469,0.0234 -18.60615,8.02832 -16.1667,-7.04917 C 58.398415,321.99103 14.062925,254.3394 13.984862,179.55277 V 85.955392 l 129.657598,-71.02213 133.45142,71.07285 z m 0,0"></path>
      </g>
    </symbol>
    <!-- Выгода-->
    <symbol id="piggyBank" viewBox="0 0 512 502">
      <g>
        <path d="M 237.918,98.277 V 71.613 c 9.195,0.657 12.611,4.86 15.763,4.86 3.941,0 5.78,-4.991 5.78,-7.487 0,-6.437 -12.611,-9.195 -21.543,-9.458 V 55.98 c 0,-1.576 -1.971,-3.021 -3.941,-3.021 -2.234,0 -3.81,1.445 -3.81,3.021 v 3.809 c -12.479,1.314 -24.958,7.882 -24.958,24.433 0,16.814 13.136,21.543 24.958,25.746 v 30.869 c -13.399,-1.051 -16.945,-10.246 -21.28,-10.246 -3.284,0 -6.042,4.335 -6.042,7.488 0,6.436 11.034,15.237 27.322,15.5 v 0 4.072 c 0,1.576 1.577,3.021 3.81,3.021 1.971,0 3.941,-1.445 3.941,-3.021 v -4.466 c 14.187,-1.971 23.907,-10.903 23.907,-27.06 0,-17.864 -12.479,-23.645 -23.907,-27.848 z m -6.963,-2.495 c -6.962,-2.627 -12.61,-5.385 -12.61,-12.872 0,-6.831 5.254,-10.115 12.61,-11.034 z m 6.174,44.792 v -27.716 c 6.436,2.758 11.559,6.436 11.559,14.711 0,7.489 -4.466,11.692 -11.559,13.005 z"></path>
        <path d="m 492.444,271.83 -20.972,-6.718 c -2.686,-0.861 -4.803,-3.005 -5.662,-5.736 -4.42,-14.053 -11.09,-27.246 -19.825,-39.214 -3.981,-5.455 -8.408,-10.664 -13.244,-15.623 3.094,-13.573 4.776,-28.934 4.558,-42.205 -0.312,-18.985 -4.106,-30.12 -11.598,-34.044 -4.035,-2.116 -16.315,-8.544 -82.782,21.882 -1.574,0.72 -3.044,1.607 -4.405,2.623 -4.481,-1.204 -9.061,-2.318 -13.669,-3.318 -0.555,-0.121 -1.127,-0.228 -1.686,-0.346 5.386,-11.766 8.531,-24.545 9.122,-37.737 0.184,-4.112 -2.999,-7.594 -7.111,-7.777 -4.101,-0.204 -7.594,2.998 -7.777,7.11 -0.971,21.691 -9.969,42.1 -25.335,57.467 -9.181,9.181 -19.931,15.85 -31.388,20.05 -19.869,-2.788 -40.107,-2.788 -59.976,0 -11.458,-4.2 -22.207,-10.869 -31.388,-20.05 -16.394,-16.394 -25.423,-38.191 -25.423,-61.376 0,-23.186 9.029,-44.982 25.423,-61.376 16.394,-16.395 38.192,-25.424 61.376,-25.424 23.184,0 44.982,9.029 61.376,25.424 6.588,6.588 12.032,14.106 16.181,22.343 1.851,3.676 6.332,5.156 10.007,3.304 3.676,-1.85 5.155,-6.331 3.304,-10.006 C 316.687,51.424 310.31,42.617 302.597,34.903 283.388,15.694 257.848,5.115 230.683,5.115 c -27.165,0 -52.705,10.579 -71.914,29.788 -19.209,19.21 -29.788,44.749 -29.788,71.914 0,27.165 10.579,52.705 29.788,71.914 5.541,5.541 11.569,10.306 17.945,14.298 0.002,0 0.004,-0.001 0.006,-0.001 -4.633,1.204 -9.231,2.556 -13.778,4.076 -3.903,1.305 -6.009,5.526 -4.704,9.43 1.304,3.903 5.527,6.009 9.429,4.705 40.636,-13.585 85.396,-13.585 126.032,0 0.784,0.262 1.58,0.386 2.363,0.386 3.117,0 6.023,-1.972 7.066,-5.091 1.305,-3.903 -0.801,-8.125 -4.704,-9.43 -4.547,-1.52 -9.145,-2.873 -13.778,-4.076 0.002,0 0.004,0.001 0.006,0.001 6.377,-3.992 12.404,-8.757 17.945,-14.298 4.902,-4.902 9.229,-10.255 12.986,-15.944 2.054,0.399 4.093,0.817 6.102,1.253 2.676,0.581 5.34,1.205 7.98,1.86 -0.083,0.324 -0.168,0.647 -0.237,0.976 -3.634,17.245 -3.398,32.497 0.701,45.33 3.684,11.535 10.333,20.88 19.76,27.777 11.111,8.128 24.525,11.639 36.676,11.639 9.145,0 17.576,-1.99 23.768,-5.497 7.004,-3.967 12.872,-12.326 17.517,-24.876 2.147,2.506 4.182,5.073 6.1,7.701 7.777,10.654 13.714,22.396 17.646,34.898 2.309,7.343 8.041,13.121 15.332,15.458 l 20.972,6.718 c 5.503,1.763 9.2,6.828 9.2,12.606 v 34.775 c 0,5.778 -3.697,10.843 -9.2,12.606 l -33.789,10.823 c -5.406,1.733 -9.981,5.448 -12.882,10.462 -13.275,22.942 -34.146,41.927 -62.037,56.428 -3.222,1.677 -5.454,4.676 -6.126,8.23 l -10.822,57.303 c -0.299,1.579 -1.682,2.724 -3.289,2.724 h -35.187 c -1.607,0 -2.99,-1.146 -3.289,-2.724 l -5.994,-31.669 c -1.18,-6.231 -7.024,-10.37 -13.314,-9.417 -15.157,2.292 -30.775,3.453 -46.418,3.453 -11.638,0 -23.127,-0.649 -34.15,-1.93 -6.095,-0.701 -11.773,3.454 -12.912,9.472 l -5.696,30.091 c -0.299,1.579 -1.682,2.724 -3.289,2.724 h -35.187 c -1.607,0 -2.99,-1.146 -3.293,-2.748 l -10.42,-54.122 c -0.671,-3.487 -2.861,-6.452 -6.012,-8.135 C 96.25,401.595 71.12,359.191 71.12,304.351 c 0,-27.708 6.062,-52.209 18.017,-72.825 11.156,-19.239 27.45,-35.146 48.429,-47.281 3.562,-2.061 4.779,-6.619 2.719,-10.182 -2.06,-3.562 -6.618,-4.777 -10.181,-2.719 C 89.425,194.876 64.89,231.18 58.135,277.29 v -0.001 c -0.717,-0.065 -1.435,-0.127 -2.15,-0.201 0.13,-4.975 -0.77,-9.995 -2.73,-14.867 -4.323,-10.746 -13.203,-18.502 -22.624,-19.759 -7.424,-0.994 -14.489,2.158 -19.392,8.636 -7.109,9.394 -5.95,16.828 -3.727,21.41 3.753,7.733 13.4,13.203 29.409,16.642 -0.44,0.659 -0.924,1.321 -1.454,1.986 C 26.008,302.999 14.864,305.622 7.628,305.869 3.392,306.012 0,309.413 0,313.652 v 0.036 c 0,4.181 3.299,7.591 7.476,7.782 0.535,0.025 1.094,0.038 1.676,0.038 9.156,0 23.851,-3.377 37.969,-21.08 2.229,-2.794 4.045,-5.742 5.441,-8.788 1.406,0.159 2.757,0.295 4.051,0.415 0,-0.003 0,-0.005 10e-4,-0.008 -0.254,4.038 -0.395,8.135 -0.395,12.304 0,31.028 7.397,58.693 21.984,82.23 13.45,21.7 32.707,39.468 57.255,52.83 l 10.13,52.616 c 1.629,8.608 9.17,14.856 17.931,14.856 h 35.187 c 8.761,0 16.302,-6.248 17.931,-14.856 l 5.15,-27.208 c 10.696,1.133 21.77,1.707 32.965,1.707 15.36,0 30.702,-1.07 45.654,-3.182 l 5.429,28.685 c 1.63,8.608 9.171,14.855 17.931,14.855 h 35.187 c 8.761,0 16.302,-6.248 17.932,-14.859 l 10.537,-55.791 c 29.768,-15.741 52.206,-36.419 66.704,-61.475 1.045,-1.806 2.654,-3.131 4.53,-3.732 l 33.788,-10.823 C 504.141,356.455 512,345.686 512,333.403 v -34.775 c 0,-12.282 -7.859,-23.051 -19.556,-26.798 z m -71.166,-88.557 c -2.868,24.526 -10.561,45.506 -18.291,49.884 -8.786,4.977 -29.071,5.938 -44.301,-5.203 -15.248,-11.154 -20.323,-31.212 -14.678,-58.006 0,-0.001 0,-0.001 0,-0.001 0.567,-2.691 2.479,-5.019 5.114,-6.225 37.304,-17.076 58.811,-22.661 66.801,-22.661 1.206,0 2.104,0.127 2.702,0.361 2.4,2.558 5.548,17.099 2.653,41.851 z M 20.921,266.001 c -0.771,-1.59 1.049,-4.385 2.203,-5.911 1.829,-2.416 3.514,-2.91 4.787,-2.91 0.269,0 0.52,0.022 0.75,0.053 3.426,0.457 8.226,4.227 10.769,10.548 0.599,1.488 1.377,3.953 1.559,7.027 -10.315,-2.137 -18.329,-5.218 -20.068,-8.807 z"></path>
        <path d="m 422.503,270.613 c -4.115,0 -7.451,3.336 -7.451,7.451 0,5.217 -4.244,9.461 -9.461,9.461 -5.216,0 -9.461,-4.244 -9.461,-9.461 0,-4.116 -3.336,-7.451 -7.451,-7.451 -4.115,0 -7.451,3.336 -7.451,7.451 0,13.434 10.93,24.363 24.363,24.363 13.433,0 24.363,-10.93 24.363,-24.363 0,-4.117 -3.336,-7.451 -7.451,-7.451 z"></path>
      </g>
    </symbol>
    <!-- Качество-->
    <symbol id="award" viewBox="0 0 464 464">
      <g>
        <path d="M422.32,403.096l-48.68-62.584c15.774-4.713,29.4-14.801,38.512-28.512c11.464-19.816,6.28-44,1.264-67.36    c-3.033-12-4.848-24.276-5.416-36.64c0.566-12.375,2.38-24.662,5.416-36.672c4.984-23.376,10.2-47.544-1.264-67.328    c-11.872-20.512-35.776-28.104-58.896-35.432c-11.509-3.171-22.655-7.536-33.256-13.024c-9.62-6.24-18.552-13.48-26.648-21.6    C276.2,18.024,256.752,0,232,0s-44.2,18.024-61.36,33.936c-8.093,8.122-17.023,15.365-26.64,21.608    c-10.6,5.477-21.743,9.831-33.248,12.992c-23.12,7.328-47.024,14.92-58.896,35.432c-11.464,19.816-6.28,44-1.264,67.36    C53.625,183.339,55.437,195.625,56,208c-0.566,12.375-2.38,24.662-5.416,36.672c-4.984,23.376-10.2,47.544,1.264,67.328    c9.124,13.716,22.765,23.801,38.552,28.504l-48.72,62.584c-2.712,3.488-2.083,8.514,1.406,11.226    c1.676,1.303,3.8,1.886,5.906,1.622l57.2-7.144l14.12,49.408c0.827,2.896,3.211,5.082,6.168,5.656    c0.501,0.095,1.01,0.144,1.52,0.144c2.47,0.002,4.803-1.138,6.32-3.088l51.088-65.712c12.572,12.239,29.086,19.612,46.592,20.8    c17.506-1.188,34.02-8.561,46.592-20.8l51.088,65.688c1.512,1.959,3.845,3.108,6.32,3.112c0.51,0,1.019-0.049,1.52-0.144    c2.957-0.574,5.341-2.76,6.168-5.656l14.12-49.4l57.2,7.144c4.384,0.55,8.384-2.558,8.934-6.942    C424.206,406.896,423.623,404.772,422.32,403.096z M131.36,438.648L119.688,397.8c-1.085-3.789-4.769-6.223-8.68-5.736l-44.8,5.6    l40.152-51.616l4.424,1.416c11.494,3.163,22.626,7.517,33.216,12.992c9.62,6.24,18.552,13.48,26.648,21.6l2.752,2.544    L131.36,438.648z M232,400c-18.48,0-34.024-14.4-50.488-29.664c-8.957-8.949-18.851-16.906-29.512-23.736    c-11.599-6.072-23.809-10.899-36.424-14.4c-21.144-6.712-41.12-13.048-49.888-28.2c-8.368-14.472-4.048-34.64,0.536-56    c3.299-13.099,5.235-26.503,5.776-40c-0.538-13.497-2.471-26.901-5.768-40c-4.584-21.352-8.904-41.52-0.536-56    c8.8-15.152,28.744-21.488,49.888-28.2c12.613-3.502,24.819-8.329,36.416-14.4c10.658-6.83,20.55-14.788,29.504-23.736    C197.976,30.4,213.52,16,232,16s34.024,14.4,50.488,29.664C291.445,54.613,301.339,62.57,312,69.4    c11.599,6.072,23.809,10.899,36.424,14.4c21.144,6.712,41.12,13.048,49.888,28.2c8.368,14.472,4.048,34.64-0.536,56    c-3.299,13.099-5.235,26.503-5.776,40c0.538,13.497,2.471,26.901,5.768,40c4.584,21.352,8.904,41.52,0.536,56    c-8.8,15.152-28.744,21.488-49.888,28.2c-12.613,3.502-24.819,8.329-36.416,14.4c-10.658,6.83-20.55,14.788-29.504,23.736    C266.024,385.6,250.48,400,232,400z M353.032,392.064c-3.911-0.487-7.595,1.947-8.68,5.736l-11.712,40.848l-42.032-54.04    l2.752-2.544c8.093-8.122,17.023-15.365,26.64-21.608c10.6-5.477,21.743-9.831,33.248-12.992l4.424-1.416l40.16,51.616    L353.032,392.064z"></path>
        <path d="M232,64c-79.529,0-144,64.471-144,144s64.471,144,144,144s144-64.471,144-144C375.908,128.509,311.491,64.093,232,64z     M232,336c-70.692,0-128-57.308-128-128S161.308,80,232,80s128,57.308,128,128C359.916,278.658,302.658,335.916,232,336z"></path>
        <path d="M324.304,174.584c-3.01-4.135-7.814-6.582-12.928-6.584H262.4l-15.2-46.616c-2.759-8.395-11.801-12.963-20.196-10.204    c-4.829,1.587-8.617,5.375-10.204,10.204L201.64,168h-49.016c-8.837-0.004-16.004,7.155-16.008,15.992    c-0.003,5.12,2.445,9.931,6.584,12.944l39.648,28.8l-15.144,46.616c-2.732,8.404,1.867,17.431,10.27,20.162    c4.873,1.584,10.209,0.738,14.354-2.274L232,261.448l39.656,28.8c5.586,4.15,13.23,4.15,18.816,0    c5.669-4.029,8.029-11.297,5.808-17.888l-15.144-46.624l39.648-28.8C327.929,191.736,329.505,181.728,324.304,174.584z     M267.024,216.216c-2.806,2.039-3.979,5.654-2.904,8.952l16.944,52.144l-44.36-32.224c-2.803-2.035-6.597-2.035-9.4,0    l-44.36,32.224l16.936-52.144c1.071-3.296-0.101-6.906-2.904-8.944L152.624,184h54.824c3.466,0,6.537-2.232,7.608-5.528    L232,126.328l16.944,52.136c1.071,3.296,4.142,5.528,7.608,5.528L311.376,184L267.024,216.216z"></path>
      </g>
    </symbol>
    <!-- Нет-->
    <symbol id="no" viewBox="0 0 512 512">
      <g>
        <path d="M256,0C114.844,0,0,114.844,0,256s114.844,256,256,256s256-114.844,256-256S397.156,0,256,0z M256,448    c-105.865,0-192-86.135-192-192c0-40.406,12.25-78.604,35.542-111.198l267.656,267.656C334.604,435.75,296.406,448,256,448z     M412.458,367.198L144.802,99.542C177.396,76.25,215.594,64,256,64c105.865,0,192,86.135,192,192    C448,296.406,435.75,334.604,412.458,367.198z"></path>
      </g>
    </symbol>
    <!-- Да-->
    <symbol id="yes" viewBox="0 0 510 510">
      <g>
        <path d="M150.45,206.55l-35.7,35.7L229.5,357l255-255l-35.7-35.7L229.5,285.6L150.45,206.55z M459,255c0,112.2-91.8,204-204,204    S51,367.2,51,255S142.8,51,255,51c20.4,0,38.25,2.55,56.1,7.65l40.801-40.8C321.3,7.65,288.15,0,255,0C114.75,0,0,114.75,0,255    s114.75,255,255,255s255-114.75,255-255H459z"></path>
      </g>
    </symbol>
  </svg>
</div>
  </body>
  <script src="/generic_assets/all/js/jquery.min.js"></script>
<script src="/generic_assets/main/js/script.min.js?v=4.2.1"></script>
<script src="/generic_assets/main/js/libsjs.min.js?v=4.2.1"></script>
</html>